Carly unable to answer questions

Incident Report for Avante

Resolved

This incident as been resolved and all services are back to normal operations
Posted Jul 25, 2025 - 20:57 UTC

Monitoring

A fix has been implemented and we are monitoring for any further errors
Posted Jul 25, 2025 - 20:49 UTC

Identified

We have identified an issue that is preventing Carly from being able to answer user questions. When questions are submitted, users will receive an error message when attempting to submit a question. We will provide an update on this within 30 minutes
Posted Jul 25, 2025 - 20:33 UTC
This incident affected: API and Web App.